Problemas Liquid Vialle

Queixas e reclamações sobre Instalações de GPL, Manutenção ou Reparações
Responder
Varandas
Recém-chegado
Mensagens: 7
Registado: 04 out 2019, 14:33
Distrito onde reside.: Lisboa
Viatura a GPL?: Não
Marca do KIT GPL: Não Sei
Marca do Veículo: Nissan
Modelo: Terrano
Ano: 1998

Problemas Liquid Vialle

Mensagem por Varandas » 16 jul 2021, 18:12

Boa tarde a todos,

Venho desta forma solicitar a vossa ajuda. À coisa de um e meio instalei o sistema liquido da Liquid Vialle no meu Honda Accord juntamente com o sistema de lubrificação de válvulas. Inicialmente o Sistema funcionou bem e só foi necessário ir afinar uma vez porque acendia a luz do motor de vez em quando.
Agora o meu grande problema prende-se com o facto do sistema nunca indicar correctamente o nível/quantidade de gás no deposito bem como nunca indicar reserva nem passa automaticamente para gasolina. Por duas vezes que já fiquei em situação de perigo ao arrancar num cruzamento e o carro ir abaixo por falta de gás (não levei com ninguém pela porta adentro porque não calhou), outra situação que também acontece muito é ir em pleno auto estrada e o GPL acabar, começa o carro a falhar e lá tenho que passar para gasolina. Já fui 3 vezes ao meu instalador e não há meio de me resolver o problema para além de ser longe!!!
Mais alguém com estes mesmos problemas com este sistema?
Obrigado desde já!
Abraços,

pcta
Cidadão Virtual
Mensagens: 3999
Registado: 30 jul 2010, 16:03
Distrito onde reside.: Coimbra
Viatura a GPL?: Não

Re: Problemas Liquid Vialle

Mensagem por pcta » 20 jul 2021, 09:10

Exponha o problema a um instalador competente.
Tem aqui o importador que tbm pode dar uma ajuda.
https://www.sca-lt.com/category/representacoes/

Responder