Bmw 320i e algumas perguntas

Quando recém chegado a esta comunidade, há uma necessidade de esclarecer certos assuntos. perguntas comuns, dúvidas gerais entre outras...
Coloque aqui a sua Primeira Pergunta....

Moderador: rdd48856

Responder
Bmmoreira
Utilizador Junior
Mensagens: 10
Registado: 23 fev 2020, 11:16
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do KIT GPL: Fratelli ghezzi
Marca do Veículo: BMW
Modelo: 320i
Ano: 1991

Bmw 320i e algumas perguntas

Mensagem por Bmmoreira » 23 fev 2020, 11:46

Boa tarde!

Bem, peço desculpa por alongar neste post mas comprei recentemente um 320i de 92 a gpl e tenho algumas questões de maçarico visto que é a minha primeira vez neste campo.

A questão do ralenti instável já li aqui no fórum, no início até me assustei mas o antigo dono disse que era normal pelo menos no início quando esta frio.

A minha primeira questão é :
É normal a luz do Gas no indicador estar sempre a piscar?

Imagem

Segunda questao:
O antigo dono disse que nunca fez a revisão ao sistema gpl em 5 anos mas que também fazia poucos kms ao ano visto que ficou com o carro que era do pai de um amigo e já vinha assim. O sistema acho que é aspirado, e é um fratelli ghezzi. Conhecem algum sítio de confiança pra fazer revisão na zona do Porto?

Imagem

Terceira questão:
Aconselham arrancar logo a gpl ou fazer alguns kms primeiro a gasolina?

Espero não ter sido demasiado maçudo e obrigado desde já a quem conseguir esclarecer estas dúvidas
😁
Um abraço

Avatar do Utilizador
PauloAns
Cidadão Virtual
Mensagens: 6171
Registado: 12 abr 2005, 08:50
Distrito onde reside.: Lisboa
Viatura a GPL?: Não

Re: Bmw 320i e algumas perguntas

Mensagem por PauloAns » 24 fev 2020, 11:04

Vivas
O sistema parece aspirado, sim.
os irmãos ghezzi "fratelli ghezzi", é a marca do depósito (eram as mais comuns, com os da stako)
O kit deve ser Landi, eram muito comuns na altura.
Tira mais fotos dos outros componentes do motor.
quanto a conselhos de instaladores, primeiro vê a marca do kit, e depois orientamos
se estás em Lx, também podes ir a um ou dois, por cá. São de confiança.
:)
Cumps
Paulo Ans
--Testes de pré-instalação : http://tinyurl.com/pgpav2f --
--GPL para iniciados : http://tinyurl.com/oahegoj --
--Quase tudo para GPL: http://tinyurl.com/mz2cxv7 --

Bmmoreira
Utilizador Junior
Mensagens: 10
Registado: 23 fev 2020, 11:16
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do KIT GPL: Fratelli ghezzi
Marca do Veículo: BMW
Modelo: 320i
Ano: 1991

Re: Bmw 320i e algumas perguntas

Mensagem por Bmmoreira » 25 fev 2020, 14:10

Boas! Obrigado pela resposta Paulo, assim que conseguir tiro mais fotos. Até agora, so far so good, atestei com 33€ e fiz Lisboa - Porto sem quaisquer problemas. O carro em principio vai ser para ficar pelo porto.

Notei que o GPL só entra quando o carro aquece, ou seja não entra logo, só depois de fazer 1 ou 2km não sei se sera normal.

Cumprimentos

j_verne
Cidadão Virtual
Mensagens: 3761
Registado: 11 abr 2009, 14:32
Distrito onde reside.: Guarda
Viatura a GPL?: Sim
Marca do KIT GPL: BRC
Marca do Veículo: Skoda
Modelo: Octavia 1.6i
Ano: 2006

Re: Bmw 320i e algumas perguntas

Mensagem por j_verne » 26 fev 2020, 15:08

Esse é o comportamento normal, sim.

Bmmoreira
Utilizador Junior
Mensagens: 10
Registado: 23 fev 2020, 11:16
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do KIT GPL: Fratelli ghezzi
Marca do Veículo: BMW
Modelo: 320i
Ano: 1991

Re: Bmw 320i e algumas perguntas

Mensagem por Bmmoreira » 26 fev 2020, 16:20

Para fazer uma revisão ao sistema aqui no Norte, conhecem alguém de confiança? Mais tarde posto algumas fotos mais detalhadas.

Cumprimentos

Bmmoreira
Utilizador Junior
Mensagens: 10
Registado: 23 fev 2020, 11:16
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do KIT GPL: Fratelli ghezzi
Marca do Veículo: BMW
Modelo: 320i
Ano: 1991

Re: Bmw 320i e algumas perguntas

Mensagem por Bmmoreira » 28 fev 2020, 13:31

O sistema é Tartarini. Já agora a temperatura oscila sempre o meio e o primeiro pontinho, depois do de azul é normal este comportamento?

Abraço

j_verne
Cidadão Virtual
Mensagens: 3761
Registado: 11 abr 2009, 14:32
Distrito onde reside.: Guarda
Viatura a GPL?: Sim
Marca do KIT GPL: BRC
Marca do Veículo: Skoda
Modelo: Octavia 1.6i
Ano: 2006

Re: Bmw 320i e algumas perguntas

Mensagem por j_verne » 29 fev 2020, 01:11

A temperatura deve subir para cerca de meio da escala, e ficar permanentemente nesse ponto. Se oscila pode indicar problemas no termostato...

Bmmoreira
Utilizador Junior
Mensagens: 10
Registado: 23 fev 2020, 11:16
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do KIT GPL: Fratelli ghezzi
Marca do Veículo: BMW
Modelo: 320i
Ano: 1991

Re: Bmw 320i e algumas perguntas

Mensagem por Bmmoreira » 29 fev 2020, 15:57

Oscila sempre entre esses dois pontos.

Imagem

j_verne
Cidadão Virtual
Mensagens: 3761
Registado: 11 abr 2009, 14:32
Distrito onde reside.: Guarda
Viatura a GPL?: Sim
Marca do KIT GPL: BRC
Marca do Veículo: Skoda
Modelo: Octavia 1.6i
Ano: 2006

Re: Bmw 320i e algumas perguntas

Mensagem por j_verne » 29 fev 2020, 17:31

Parece-me demasiado... Deve ter o termostato avariado (sempre um pouco aberto), o suficiente para o carro arrefecer numa descida prolongada, e aquecer no "pára-arranca" duma fila de trânsito.

Será esse o comportamento?

Bmmoreira
Utilizador Junior
Mensagens: 10
Registado: 23 fev 2020, 11:16
Distrito onde reside.: Porto
Viatura a GPL?: Sim
Marca do KIT GPL: Fratelli ghezzi
Marca do Veículo: BMW
Modelo: 320i
Ano: 1991

Re: Bmw 320i e algumas perguntas

Mensagem por Bmmoreira » 29 fev 2020, 18:14

Exatamente! Mas nunca chega ao vermelho, anda sempre ali a oscilar... Tenho de ver isso esta semana. Já agora... Ele ao pegar também fica a soluçar mas depois basta dar um cheirinho de acelerador que fica certinho. Será uma simples calibração da centralina? Abraço

j_verne
Cidadão Virtual
Mensagens: 3761
Registado: 11 abr 2009, 14:32
Distrito onde reside.: Guarda
Viatura a GPL?: Sim
Marca do KIT GPL: BRC
Marca do Veículo: Skoda
Modelo: Octavia 1.6i
Ano: 2006

Re: Bmw 320i e algumas perguntas

Mensagem por j_verne » 29 fev 2020, 23:46

À partida sim, no instalador devem resolver isso.

Responder