Luz do motor

Converse e Discuta Dúvidas sobre o GPL - Autogás.

!Atenção- Topicos com mais de 7 Dias serão removidos automaticamente caso nao haja respostas...!

Moderadores: rdd48856, FLP

Responder
soniagerardo87
Recém-chegado
Mensagens: 1
Registado: 20 jul 2020, 18:00
Distrito onde reside.: Leiria
Viatura a GPL?: Sim
Marca do KIT GPL: Não Sei
Marca do Veículo: Alfa Romeo
Modelo: 156 sportwagon 1.6
Ano: 2001

Luz do motor

Mensagem por soniagerardo87 » 20 jul 2020, 18:19

Boa Tarde. Adquiri um alfa romeo 156 1.6 sportwagon em Fevereiro com sistema de gás. No sábado dia 18 fui colocar gás (posto OZ), estava muito calor e já não colocava gás à algum tempo. Atestei e só levou 15.90€ e normalmente leva 20€ para encher, o proprietário disse que era normal com o calor, o sistema de gás fica com mais compreensão. Assim que sai do posto pus logo o sistema de gás e de repente ligou-me a luz do motor e o carro começou a saluçar como se tivesse ar. Desliguei o carro e pus logo a gasolina e a luz desapareceu. Ao final do dia voltei a pôr o sistema de gás novamente para ver é voltou a fazer o mesmo, só que agora a luz do motor não desaparece nem quando está a gasolina. O que poderá ser? :sad:
Obrigada pela atenção

j_verne
Cidadão Virtual
Mensagens: 3900
Registado: 11 abr 2009, 14:32
Distrito onde reside.: Guarda
Viatura a GPL?: Sim
Marca do KIT GPL: BRC
Marca do Veículo: Skoda
Modelo: Octavia 1.6i
Ano: 2006

Re: Luz do motor

Mensagem por j_verne » 22 jul 2020, 10:41

Mas já vinha a ter esse comportamento há algum tempo? Tem vindo a piorar? Ou é algo completamente novo que só ocorreu agora?

Antes de abastecer o carro ficou uns dias a funcionar a gasolina?

Até pode ser "apenas" uma afinação deficiente.

Num instalador poderá "ligar o carro à máquina e averiguar melhor"...

Responder